<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]--><head><title>Bolsonaro extingue prisão disciplinar para PMs e bombeiros - Vocativo.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.vocativo.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.vocativo.com/wp-content/uploads/2019/05/icone_aplicativo_vocativo.jpg"><meta property="og:title" content="Bolsonaro extingue prisão disciplinar para PMs e bombeiros" /><meta property="og:description" content="Publicado hoje (27), no Diário Oficial da União, o Projeto de Lei Complementar (PLC) 148/2015, sancionado pelo presidente Jair Bolsonaro, que extingue a pena" /><meta property="og:image" content="https://www.vocativo.com/wp-content/uploads/2019/12/policia_militar_do_rio.jpg" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Bolsonaro extingue prisão disciplinar para PMs e bombeiros" /><meta name="twitter:description" content="Publicado hoje (27), no Diário Oficial da União, o Projeto de Lei Complementar (PLC) 148/2015, sancionado pelo presidente Jair Bolsonaro, que extingue a pena" /><meta name="twitter:image" content="https://www.vocativo.com/wp-content/uploads/2019/12/policia_militar_do_rio.jpg" /><meta name="author" content="Fred Santana" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/" /><meta property="og:site_name" content="Vocativo.com" /><meta property="article:author" content="https://www.facebook.com/fred.santana.jor" /><meta property="article:tag" content="#manchete" /><meta property="article:section" content="Brasil" /><meta property="article:published_time" content="2019-12-27T15:16:29+00:00" /><meta property="article:modified_time" content="2019-12-27T15:16:32+00:00" /><meta property="og:updated_time" content="2019-12-27T15:16:32+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@fredsantanab" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vocativo.com/#website","url":"https://www.vocativo.com/","name":"Vocativo.com","description":"Interesse P\u00fablico, Esportes e Entretenimento","potentialAction":{"@type":"SearchAction","target":"https://www.vocativo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/#primaryimage","url":"https://www.vocativo.com/wp-content/uploads/2019/12/policia_militar_do_rio.jpg","width":1140,"height":760},{"@type":"WebPage","@id":"https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/#webpage","url":"https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/","inLanguage":"pt-BR","name":"Bolsonaro extingue pris\u00e3o disciplinar para PMs e bombeiros - Vocativo.com","isPartOf":{"@id":"https://www.vocativo.com/#website"},"primaryImageOfPage":{"@id":"https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/#primaryimage"},"datePublished":"2019-12-27T15:16:29+00:00","dateModified":"2019-12-27T15:16:32+00:00","author":{"@id":"https://www.vocativo.com/#/schema/person/efb2607437675d15f0f29e6ccf1b58be"}},{"@type":["Person"],"@id":"https://www.vocativo.com/#/schema/person/efb2607437675d15f0f29e6ccf1b58be","name":"Fred Santana","image":{"@type":"ImageObject","@id":"https://www.vocativo.com/#authorlogo","url":"https://www.vocativo.com/wp-content/uploads/2019/05/euarena.jpg","caption":"Fred Santana"},"description":"Amazonense, jornalista, editor do portal Vocativo.com","sameAs":["https://www.facebook.com/fred.santana.jor","https://www.instagram.com/fredsantanab/?hl=pt-br","https://twitter.com/https://twitter.com/fredsantanab"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Vocativo.com &raquo;" href="https://www.vocativo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vocativo.com &raquo;" href="https://www.vocativo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vocativo.com &raquo; Bolsonaro extingue prisão disciplinar para PMs e bombeiros" href="https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.vocativo.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.vocativo.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-72dd0d51260ef69f7cb5f55ecf6e9d32.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.vocativo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-3339a0794b616a01e98487b625817344.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.vocativo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-5e7cbf543e9c03c9d572f2dcb61e857c.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.vocativo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-07f8ae5d16702b2e09ff1fbc3beb42fc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.vocativo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-dc5a0e08224d3dcac370d42621d8f09c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://www.vocativo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/lifestyle/demo_style-d34739b98564e7a705020f31abfc3f39.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://www.vocativo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-275e95ee1f7376ec820cf3d4153d2bea.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.vocativo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.vocativo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.vocativo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://www.vocativo.com/wp-json/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.vocativo.com/?p=6659' /> <script data-no-minify="1" async src="https://www.vocativo.com/wp-content/cache/busting/1/gtm-4c38d781ea97c1401339230b6c517143.js"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-134545088-14');
	  gtag('config', 'UA-57151341-1');</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"c9a8def9fe","wpRestUrl":"https:\/\/www.vocativo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.vocativo.com\/wp-admin\/","wpRestNonce":"c9a8def9fe","wpRestUrl":"https:\/\/www.vocativo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.vocativo.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vocativo.com/c/interesse-publico/",
                    "name": "Interesse Público"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vocativo.com/c/interesse-publico/brasil/",
                    "name": "Brasil"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/",
                    "name": "Bolsonaro extingue prisão disciplinar para PMs e bombeiros"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#bf0303}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#bf0303}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#bf0303}.tdm-btn-style1{background-color:#bf0303}.tdm-btn-style2:before{border-color:#bf0303}.tdm-btn-style2{color:#bf0303}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #bf0303;-moz-box-shadow:0 2px 16px #bf0303;box-shadow:0 2px 16px #bf0303}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #bf0303;-moz-box-shadow:0 4px 26px #bf0303;box-shadow:0 4px 26px #bf0303}</style><style id="tdw-css-placeholder">.td-main-page-wrap{padding-top:0}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-6659 single-format-standard td-standard-pack bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros global-block-template-5 td-lifestyle single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sitevocativo/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/vocativocom/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#d2b1bdbca6b3a6bd92a4bdb1b3a6bba4bdfcb1bdbf" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/sitevocativo" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/vocativo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCmr73R0kIwVEFIKFPgs7I5g" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1816"><a href="https://www.vocativo.com/">Home</a></li><li id="menu-item-6089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6089"><a href="https://www.vocativo.com/c/interesse-publico/">Interesse Público<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1810"><a href="https://www.vocativo.com/c/interesse-publico/amazonas/">Amazonas</a></li><li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1811"><a href="https://www.vocativo.com/c/interesse-publico/brasil/">Brasil</a></li><li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1815"><a href="https://www.vocativo.com/c/interesse-publico/mundo/">Mundo</a></li></ul></li><li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814"><a href="https://www.vocativo.com/c/esportes/">Esportes</a></li><li id="menu-item-1813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1813"><a href="https://www.vocativo.com/c/entretenimento/">Entretenimento</a></li><li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="https://www.vocativo.com/c/cotidiano/">Cotidiano</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.vocativo.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">25</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Manaus</div></div></div><div class="td_data_time"><div> sábado, dezembro 28, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dados-do-site" class="top-header-menu"><li id="menu-item-6079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6079"><a href="https://www.vocativo.com/contato-2/">Contato</a></li><li id="menu-item-6080" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6080"><a href="https://www.vocativo.com/anuncie/">Anuncie</a></li><li id="menu-item-6081" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6081"><a href="https://www.vocativo.com/sobreovocativo-2/">O Vocativo</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sitevocativo/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/vocativocom/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#72111d1c0613061d32041d1113061b041d5c111d1f" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/sitevocativo" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/vocativo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCmr73R0kIwVEFIKFPgs7I5g" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.vocativo.com/"> <img class="td-retina-data" data-retina="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro_retina.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Vocativo.com" title="Vocativo.com" data-lazy-src="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro.jpg" /><noscript><img class="td-retina-data" data-retina="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro_retina.jpg" src="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro.jpg" alt="Vocativo.com" title="Vocativo.com"/></noscript> <span class="td-visual-hidden">Vocativo.com</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_a60 td_block_template_5 "><style>.tdi_1_a60.td-a-rec-img{text-align:left}.tdi_1_a60.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.vocativo.com/"> <img class="td-retina-data" data-retina="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro_retina.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Vocativo.com" title="Vocativo.com" data-lazy-src="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro.jpg" /><noscript><img class="td-retina-data" data-retina="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro_retina.jpg" src="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro.jpg" alt="Vocativo.com" title="Vocativo.com"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.vocativo.com/"> <img class="td-retina-data" data-retina="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro_retina.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Vocativo.com" title="Vocativo.com" data-lazy-src="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro.jpg" /><noscript><img class="td-retina-data" data-retina="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro_retina.jpg" src="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro.jpg" alt="Vocativo.com" title="Vocativo.com"/></noscript> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1816"><a href="https://www.vocativo.com/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-6089"><a href="https://www.vocativo.com/c/interesse-publico/">Interesse Público</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1810"><a href="https://www.vocativo.com/c/interesse-publico/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1811"><a href="https://www.vocativo.com/c/interesse-publico/brasil/">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1815"><a href="https://www.vocativo.com/c/interesse-publico/mundo/">Mundo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1814"><a href="https://www.vocativo.com/c/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1813"><a href="https://www.vocativo.com/c/entretenimento/">Entretenimento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1812"><a href="https://www.vocativo.com/c/cotidiano/">Cotidiano</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.vocativo.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.vocativo.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Interesse Público" class="entry-crumb" href="https://www.vocativo.com/c/interesse-publico/">Interesse Público</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Brasil" class="entry-crumb" href="https://www.vocativo.com/c/interesse-publico/brasil/">Brasil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bolsonaro extingue prisão disciplinar para PMs e bombeiros</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-6659" class="post-6659 post type-post status-publish format-standard has-post-thumbnail category-brasil category-interesse-publico tag-manchete" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.vocativo.com/c/interesse-publico/">Interesse Público</a></li><li class="entry-category"><a href="https://www.vocativo.com/c/interesse-publico/brasil/">Brasil</a></li></ul><header class="td-post-title"><h1 class="entry-title">Bolsonaro extingue prisão disciplinar para PMs e bombeiros</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T13:16:29+00:00">27 de dezembro de 2019</time></span><div class="td-post-comments"><a href="https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vocativo.com%2Fbolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolsonaro+extingue+pris%C3%A3o+disciplinar+para+PMs+e+bombeiros&url=https%3A%2F%2Fwww.vocativo.com%2Fbolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros%2F&via=Vocativo.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bolsonaro+extingue+pris%C3%A3o+disciplinar+para+PMs+e+bombeiros %0A%0A https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b027d50534c50515e4d501f5a474b5651584a5a1f4f4d564cfc9c501f5b564c5c564f5356515e4d1f4f5e4d5e1f6f724c1f5a1f5d50525d5a564d504c195d505b4602574b4b4f4c0510104848481149505c5e4b564950115c5052105d50534c50515e4d50125a474b5651584a5a124f4d564c5e50125b564c5c564f5356515e4d124f5e4d5e124f524c125a125d50525d5a564d504c10"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_eae td_block_template_5 "><style>.tdi_2_eae.td-a-rec-img{text-align:left}.tdi_2_eae.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Publicado hoje (27), no Diário Oficial da União, o Projeto de Lei Complementar (PLC) 148/2015, sancionado pelo presidente Jair Bolsonaro, que extingue a pena de prisão disciplinar para as polícias militares (PM) e os corpos de bombeiros militares dos estados, territórios e do Distrito Federal.</p><p>A norma altera o Artigo 18 do Decreto-Lei nº 667, de 2 de julho de 1969, e determina que essas corporações sejam regidas por um Código de Ética e Disciplina, aprovado por lei estadual específica. &#8220;As polícias militares e os corpos de bombeiros militares serão regidos por Código de Ética e Disciplina, aprovado por lei estadual ou federal para o Distrito Federal, específica, que tem por finalidade definir, especificar e classificar as transgressões disciplinares e estabelecer normas relativas a sanções disciplinares, conceitos, recursos, recompensas, bem como regulamentar o processo administrativo disciplinar e o funcionamento do Conselho de Ética e Disciplina Militares&#8221;.</p><p>Ainda de acordo com a lei, nesses casos deverão ser observados princípios como dignidade da pessoa humana, legalidade, presunção de inocência, devido processo legal, contraditório e ampla defesa, razoabilidade e proporcionalidade, vedação de medida privativa e restritiva de liberdade.</p><p>Pela norma, os estados e o Distrito Federal têm prazo de 12 meses para regulamentar a implementar a lei.</p><p class="has-small-font-size"><strong><em>Com informações da Agência Brasil. Foto: Tânia Rêgo/Arquivo Agência Brasil </em></strong></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_007 td_block_template_5 "><style>.tdi_3_007.td-a-rec-img{text-align:left}.tdi_3_007.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.vocativo.com/t/manchete/">#manchete</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vocativo.com%2Fbolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolsonaro+extingue+pris%C3%A3o+disciplinar+para+PMs+e+bombeiros&url=https%3A%2F%2Fwww.vocativo.com%2Fbolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros%2F&via=Vocativo.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bolsonaro+extingue+pris%C3%A3o+disciplinar+para+PMs+e+bombeiros %0A%0A https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c9e4e7f8e4e5eaf9e4abeef3ffe2e5ecfeeeabfbf9e2f84828e4abefe2f8e8e2fbe7e2e5eaf9abfbeaf9eaabdbc6f8abeeabe9e4e6e9eee2f9e4f8ade9e4eff2b6e3fffffbf8b1a4a4fcfcfca5fde4e8eaffe2fde4a5e8e4e6a4e9e4e7f8e4e5eaf9e4a6eef3ffe2e5ecfeeea6fbf9e2f8eae4a6efe2f8e8e2fbe7e2e5eaf9a6fbeaf9eaa6fbe6f8a6eea6e9e4e6e9eee2f9e4f8a4"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.vocativo.com/liverpool-vence-flamengo-e-conquista-mundial-de-clubes/">Liverpool vence Flamengo e conquista Mundial de Clubes</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vocativo.com/author/usuario_vocativo-com/">Fred Santana</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fred Santana"></span><meta itemprop="datePublished" content="2019-12-27T13:16:29-02:00"><meta itemprop="dateModified" content="2019-12-27T13:16:32-02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vocativo.com/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vocativo.com/wp-content/uploads/2019/05/logo_serverpro.jpg"></span><meta itemprop="name" content="Vocativo.com"></span><meta itemprop="headline " content="Bolsonaro extingue prisão disciplinar para PMs e bombeiros"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vocativo.com/wp-content/uploads/2019/12/policia_militar_do_rio.jpg"><meta itemprop="width" content="1140"><meta itemprop="height" content="760"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_4_a99 td_with_ajax_pagination td-pb-border-top td_block_template_5" data-td-block-uid="tdi_4_a99"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_4_a99 = new tdBlock();
block_tdi_4_a99.id = "tdi_4_a99";
block_tdi_4_a99.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_a99","td_column_number":3,"live_filter_cur_post_id":6659,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_a99","tdc_css_class_style":"tdi_4_a99_rand_style"}';
block_tdi_4_a99.td_column_number = "3";
block_tdi_4_a99.block_type = "td_block_related_posts";
block_tdi_4_a99.post_count = "3";
block_tdi_4_a99.found_posts = "500";
block_tdi_4_a99.header_color = "";
block_tdi_4_a99.ajax_pagination_infinite_stop = "";
block_tdi_4_a99.max_num_pages = "167";
tdBlocksArray.push(block_tdi_4_a99);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_57e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_a99" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_6_55e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_a99" href="#">Mais do autor</a></h4><div id=tdi_4_a99 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.vocativo.com/justica-tenta-conter-caos-no-hospital-francisca-mendes/" rel="bookmark" class="td-image-wrap" title="Justiça tenta conter caos no Hospital Francisca Mendes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.vocativo.com/wp-content/uploads/2019/02/sus-218x150.jpg 218w, https://www.vocativo.com/wp-content/uploads/2019/02/sus-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça tenta conter caos no Hospital Francisca Mendes" data-lazy-src="https://www.vocativo.com/wp-content/uploads/2019/02/sus-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.vocativo.com/wp-content/uploads/2019/02/sus-218x150.jpg" srcset="https://www.vocativo.com/wp-content/uploads/2019/02/sus-218x150.jpg 218w, https://www.vocativo.com/wp-content/uploads/2019/02/sus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça tenta conter caos no Hospital Francisca Mendes" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.vocativo.com/justica-tenta-conter-caos-no-hospital-francisca-mendes/" rel="bookmark" title="Justiça tenta conter caos no Hospital Francisca Mendes">Justiça tenta conter caos no Hospital Francisca Mendes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.vocativo.com/bolsonaro-alega-recomendacao-juridica-para-sancionar-fundo-eleitoral/" rel="bookmark" class="td-image-wrap" title="Bolsonaro alega &#8220;recomendação jurídica&#8221; para sancionar fundo eleitoral"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.vocativo.com/wp-content/uploads/2019/09/bolsonaro_tse-218x150.jpg 218w, https://www.vocativo.com/wp-content/uploads/2019/09/bolsonaro_tse-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolsonaro alega &#8220;recomendação jurídica&#8221; para sancionar fundo eleitoral" data-lazy-src="https://www.vocativo.com/wp-content/uploads/2019/09/bolsonaro_tse-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.vocativo.com/wp-content/uploads/2019/09/bolsonaro_tse-218x150.jpg" srcset="https://www.vocativo.com/wp-content/uploads/2019/09/bolsonaro_tse-218x150.jpg 218w, https://www.vocativo.com/wp-content/uploads/2019/09/bolsonaro_tse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolsonaro alega &#8220;recomendação jurídica&#8221; para sancionar fundo eleitoral" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.vocativo.com/bolsonaro-alega-recomendacao-juridica-para-sancionar-fundo-eleitoral/" rel="bookmark" title="Bolsonaro alega &#8220;recomendação jurídica&#8221; para sancionar fundo eleitoral">Bolsonaro alega &#8220;recomendação jurídica&#8221; para sancionar fundo eleitoral</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.vocativo.com/entenda-a-investigacao-envolvendo-a-familia-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Entenda a investigação envolvendo a família Bolsonaro"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.vocativo.com/wp-content/uploads/2018/12/flaviobolsonaro-218x150.jpg 218w, https://www.vocativo.com/wp-content/uploads/2018/12/flaviobolsonaro-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entenda a investigação envolvendo a família Bolsonaro" data-lazy-src="https://www.vocativo.com/wp-content/uploads/2018/12/flaviobolsonaro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.vocativo.com/wp-content/uploads/2018/12/flaviobolsonaro-218x150.jpg" srcset="https://www.vocativo.com/wp-content/uploads/2018/12/flaviobolsonaro-218x150.jpg 218w, https://www.vocativo.com/wp-content/uploads/2018/12/flaviobolsonaro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entenda a investigação envolvendo a família Bolsonaro" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.vocativo.com/entenda-a-investigacao-envolvendo-a-familia-bolsonaro/" rel="bookmark" title="Entenda a investigação envolvendo a família Bolsonaro">Entenda a investigação envolvendo a família Bolsonaro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_a99" data-td_block_id="tdi_4_a99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_a99" data-td_block_id="tdi_4_a99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bolsonaro-extingue-prisao-disciplinar-para-pms-e-bombeiros/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.vocativo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor digite seu comentário!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor, digite seu nome aqui</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div><div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='6659' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="209bd76ebc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_7_47e td-pb-border-top td_block_template_5"><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.vocativo.com" class="td-pulldown-size">Siga o Vocativo.com</a></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter"></span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/Vocativo.com" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter"></span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/Vocativo.com#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info td_social_info_counter"></span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://soundcloud.com/Vocativo.com" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter"></span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Vocativo.com" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter"></span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="https://www.youtube.com/UCmr73R0kIwVEFIKFPgs7I5g" target="_blank">Inscrever</a></span></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_8_8ee td_block_template_5 "><style>.tdi_8_8ee.td-a-rec-img{text-align:left}.tdi_8_8ee.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4168976308971510" data-ad-slot="2896662556"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sitevocativo/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/vocativocom/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#6f0c00011b0e1b002f19000c0e1b061900410c0002" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> <span class="td-social-name">Mail</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/sitevocativo" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> <span class="td-social-name">Soundcloud</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/vocativo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCmr73R0kIwVEFIKFPgs7I5g" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-dados-do-site-container"><ul id="menu-dados-do-site-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6079"><a href="https://www.vocativo.com/contato-2/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6080"><a href="https://www.vocativo.com/anuncie/">Anuncie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6081"><a href="https://www.vocativo.com/sobreovocativo-2/">O Vocativo</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2017 - Newspaper WordPress Theme by TagDiv</div></div></div></div></div><p style='clear:both;color: #999;background: #000;text-align: center;font-size: 0.8rem;line-height: 1.8rem;margin: 0 !important;padding: 0 !important;'>Hospedado por <a style='color: #54a0ff;' href='https://serverpro.com.br/' title='ServerPro' target='_blank'>ServerPro</a></p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.vocativo.com/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://www.vocativo.com/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-c8cba5620a72d5b299fa8f62aeca6adfx.js' defer></script> <script type='text/javascript' src='https://www.vocativo.com/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.2.js' defer></script> <script type='text/javascript' src='https://www.vocativo.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.vocativo.com/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-c8cba5620a72d5b299fa8f62aeca6adfx.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.vocativo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-aed4d7a880609ce7903f2bdc25267f08.js'></script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Manaus, BR","api_location":"Manaus","api_language":"pt","api_key":"ad549bcd0031b93f7cd21dcb550a2045","today_icon":"broken-clouds-n","today_icon_text":"nublado","today_temp":[25,76.9],"today_humidity":88,"today_wind_speed":[2.6,1.6],"today_min":[24,75.2],"today_max":[26,78.8],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1577512800,"day_name":"s\u00e1b","day_temp":[30,86],"owm_day_index":0},{"timestamp":1577577600,"day_name":"dom","day_temp":[25,78],"owm_day_index":6},{"timestamp":1577664000,"day_name":"seg","day_temp":[28,83],"owm_day_index":14},{"timestamp":1577750400,"day_name":"ter","day_temp":[26,79],"owm_day_index":22},{"timestamp":1577836800,"day_name":"qua","day_temp":[23,74],"owm_day_index":30}]});
				});</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.vocativo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
